Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

17.5.2011, 22:59

Всем доброго времени суток.

Столкнулся тут с такой проблемой: началось все с того, что в дороге на холостых начала загораться лампа разряда батареи, когда машина прибыла на место стоянки, отказалась повторно заводится. Поставил новый аккумулятор (старый давно пора было утилизировать), завелась с пол оборота, замерил напряжение 12,6В при повышении оборотов где то до 2000-2500( точно сказать затрудняюсь тахометра нет) 14,1В (вот тут не уверен что это нормально мне кажется должно быть поменьше), включил всю электронику по максимуму все хорошо. Так продолжалось несколько дней, но вот новая напасть на холостых при повороте руля опять загорается лампа разрядки(машина с ЭУР), при этом если все включено по максимуму, а руль не трогать то все хорошо. И самое смешное, при попытке завести машину симптомы полностью севшего аккумулятора, но стоит дернуть руль как сразу же заводится. В общем даже не знаю куда лезть и что смотреть. Может кто сталкивался с подобной проблемой.

Машинка К11 2000года

Всем заранее спасибо.

Toxa
????
Сообщений: 196
Регистрация: 24.6.2010
Город: Красноярск-Железногорск
Авто: Nissan March

18.5.2011, 3:15

Nadenka @ 18.5.2011, 3:59
замерил напряжение 12,6В при повышении оборотов где то до 2000-2500( точно сказать затрудняюсь тахометра нет) 14,1В (вот тут не уверен что это нормально мне кажется должно быть поменьше)

Должно быть побольше.

Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

18.5.2011, 11:04

Toxa @ 18.5.2011, 4:15
Должно быть побольше.


А сколько примерно не подскажите?

По своей машине знаю что при 2000 оборотов должно быть 13,8В, поэтому и показалось что должно быть меньше.

Mukser
????
Сообщений: 446
Регистрация: 13.3.2009
Город: Московская область
Авто: нет авто

18.5.2011, 13:23

это сдох генератор
ссылка

Mukser
????
Сообщений: 446
Регистрация: 13.3.2009
Город: Московская область
Авто: нет авто

18.5.2011, 13:25

если что у меня есть запасной
ссылка

Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

18.5.2011, 14:42

Mukser @ 18.5.2011, 14:23
это сдох генератор


Предположение грустное, я тоже так думаю, но с другой стороны зарядка же идет. Сегодня попробую старый принцип диагностики путем съема на заведенной машине клеммы с батареи. Если дело действительно в генераторе, то вопрос к Mukser почем счастье(в смысле запасной генератор)?

Laxycan
????
Сообщений: 13034
Регистрация: 24.4.2007
Город: Ачинск
Авто: Nissan March

18.5.2011, 15:09

у меня на к12 летом не поднимается выше 14,1в судя по борткомпу. но авто ездит уже готорый год. Про заводку с дерганьем руля очень заинтересовало. может какие клеммы попротягивать на кузове стартере итп
ссылка

Товарищи - пользуйтесь кнопочкой СПАСИБО. НЕ захламляете темы

ссылка

Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

18.5.2011, 15:24

Laxycan @ 18.5.2011, 16:09
у меня на к12 летом не поднимается выше 14,1в судя по борткомпу. но авто ездит уже готорый год. Про заводку с дерганьем руля очень заинтересовало. может какие клеммы попротягивать на кузове стартере итп


Спасибо за предложение сегодня все проверю, вспомнил что по молодости действительно сталкивался с чем то похожим на девятке, когда масса от кузова отходила.

Avenir
????
Сообщений: 189
Регистрация: 30.9.2009
Город: Бугульма,тат.

18.5.2011, 15:29

Тут возможно как-раз с ЭУРом все и связано. Проверь предохранитель родной стоит или что нибудь несгорающее. Просто сам усилитель может коротить . Попробуй с выключеным усилителем (без предохранителя ваще)
И еще как вариант нет контакта двигателя с корпусом авто -проверяется проводом хорошего сечения между минусом батареи и корпусом двиглы (лучше генератора)
Но мож и правда генератор недает достаточно тока -но тады ЭУР должен быть ваще нипричем и от вращения руля ниче бы неменялось
УДАЧИ
Александр

ссылка

Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

18.5.2011, 15:39

Александр, спасибо

Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

22.5.2011, 9:56

Резюме такое протяжка и зачистка контактов положительного результата не дали, снял генератор, диагностика показала смерть полную, но вот ведь парадокс даже при полностью мертвом генераторе машина спокойно работала при снятом аккумуляторе. Да здравствует японский автопром!!!

TO MUKSER: Хотел уточнить насчет приобретения генератора, отписал в личку если еще есть очень хотелось бы приобрести Восемь915Три327242

kosten
????
Сообщений: 577
Регистрация: 24.10.2007
Город: Барнаул

23.5.2011, 7:14

Непонятно как кручение руля исправляет ситуацию по заводке. ссылка тема где без кручения руля не запускается электроусилитель. smile.gif

Может в вашем варианте ЭУР играет какую-то важную роль? Хотя кто этих японцев поймет. smile.gif
March K11, CG10DE, февраль 2000, МКПП
г. Барнаул
ссылка

Nadenka
?????
Сообщений: 9
Регистрация: 1.5.2011
Город: Москва
Авто: Nissan March

9.6.2011, 15:55

Как заключение, проблемой оказался генератор в котором, при диагностике, не нащлось ни одной живой детали, кроме гайки и еще обнаружилось замыкание.

Специ объяснили так из-за замыкания при попытке завести машину аккумулятор начинал резко садится, а при повороте руля ЭУР начинает сильно потреблять и замыкание почему то не так заметно (мне кажется бред).

После замены генератора (спасибо Борису) все теперь работает в штатном режиме.

Вернуться в “Обслуживание и эксплуатация (11)”

1 человек сейчас читает эту тему

Пользователей: 0